[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Dependencies for fglrx drivers



2009/1/13 Kevin Kofler <kevin kofler chello at>:
> suvayu ali wrote:
>> I checked my system, I have the 64 bit libraries under /usr/lib64
>> however they are version 6 rather than 5. I am guessing I would need
>> the 32 bit libraries too. But shouldn't having the libraries for
>> libstdc++6 be enough? Or do I need to downgrade to 5?
>
> yum install compat-libstdc++-33 compat-libstdc++-33.i386
>
>        Kevin Kofler

Thanks for the pointer. I 'll try this tonight.

-- 
Suvayu

Open source is the future. It sets us free.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]