[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ibssl.so.7 ?!



Germán Racca wrote:
> Once I upgraded to Rawhide, I've disabled Rawhide and had enabled
> only Fedora 11 Updates.

Have you run a "yum update" after that? (You should.)

And you'll also need to enable fedora.repo, not just fedora-updates.repo.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]