[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: ibssl.so.7 ?!



El día 3 de junio de 2009 9:18, Martín Marqués
<martin marques gmail com> escribió:
>
> As Jussi said, this is bad thing to do. If at any time the kde
> applications need to use some specific thing that is in libssl.so.7
> and not in libssl.so.8, you'll be doomed.

OK, finished preupgrade and now I want to upgrade the sistem with yum.
The problem is that some updates are not there. :-(

I'll open a new thread with this issue.

-- 
Martín Marqués
select 'martin.marques' || '@' || 'gmail.com'
DBA, Programador, Administrador


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]