[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

F10 and Amarok 2.x (Would prefer 1.x)



Greetings,

With F10 and Amarok, I would prefer to use version 1.x instead of 2.x -
That being said, I really dislike the new however, I can appreciate
the inclusion of MySQL.

Anyways, more to the point - is there a repo I can use/set to allow me
the choice of Amarok versions opposed to using the newest?

-- 
Best regards,

Chris

()  ascii ribbon campaign - against html e-mail
/\  www.asciiribbon.org   - against proprietary attachments

	"There's no place like 127.0.0.1"


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]