[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Virtual Box install problem on FC10



On Mon, 2009-06-08 at 00:55 +0200, Kevin Kofler wrote:
> Yoram Halberstam wrote:
> > vboxdrv: version magic '2.6.27.24-170.2.68.fc10.i686 SMP mod_unload 686
> > 4KSTACKS ' should be '2.6.27.24-170.2.68.fc10.i686.PAE SMP mod_unload 686
> > 4KSTACKS '

Also, if you use the package in RPMFusion you don't need to bother with
compiling kernel modules at all.
-- 
Jussi Lehtola
Fedora Project Contributor
jussilehtola fedoraproject org


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]