[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

darkice-0.19 for Fedora 11



Hello Fedora-list,

  darkice-0.19 is in the distribution for Fedora 11 - but it is
  compiled without lame support - why?

  Own compilation on Fedora 11 of darkice-0.19 fails - seems a bug in
  a cpp module.

  Any help?

-- 
Best regards,
 Martin                          mailto:mschoch gmail com



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]