[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [SOLVED] Re: the inevitable flash question :-).



Tom Horsley wrote:
> That was it: "yum install alsa-lib.i586" works for a system without
> pulseaudio.

And if you also have alsa-plugins-pulseaudio.i586, it should also work with
PulseAudio (though I haven't tried it as I don't use Flash).

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]