[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Are you using Eclipse ?



On Mon, 2009-06-15 at 16:47 +0100, Yoram Halberstam wrote:
> Also, I'd like to know why eclipse under fedora (sun or fedora
> packaged) do not work with sun jdk it only works with open jdk. (just
> asking whilst we are on the subject).

There's no reason it shouldn't work.

Andrew


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]