[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: KDE3 on F9 and F10 HOWTO, now online



PS: If you want to use obsolete software, why are you using Fedora? Use
CentOS 5 or Debian Lenny if you want KDE 3.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]