[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

OpenVPN over IPv6



I want to run OpenVPN over IPv6. The FAQ indicates that this requires a patch and "This patch will probably be merged into the mainline post-2.0."

I read through the man pages and it was not evident if this patch is in FC10 (or earlier versions).

Does anyone know?



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]