[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Problem updating Fedora11-alpha to latest rawhide



Hi,

Updating my fresh installation of Fedora-11-alpha to rawhide gave me:

glibc-2.9.90-2.i386 from installed has depsolving problems
  --> Missing Dependency: glibc-common = 2.9.90-2 is needed by package
glibc-2.9.90-2.i386 (installed)
Error: Missing Dependency: glibc-common = 2.9.90-2 is needed by
package glibc-2.9.90-2.i386 (installed)

Any ideas how to solve that problem?

Thank you in advance, Clemens


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]