[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Smolt Error



On Sat, Mar 14, 2009 at 7:54 PM, Rahul Sundaram
<sundaram fedoraproject org> wrote:

> Jay Mistry wrote:

>> I get the following Errors when I run Smolt -
>
>> Is there a place to file Bugzilla for the above, if needed ?
>
> Yes in http://bugzilla.redhat.com
>
> Rahul
>

This error was on running Smolt on openSUSE 11.1. Prior to using KDE
4.2,  there was no problem in Smolt sending the data to the Smolt
server. However, after recent updates (to KDE 4.2.1 and Linux Kernel
update), I have been getting this error. The Smolt GUI also freezes
when I try to send the h/w info thro' GUI.

Since it is on openSUSE 11.1 that I am getting the error (have not yet
tried running Smolt on Fedora 10), will it be more appropriate to post
it to Novell Bugzilla?

Jay

-- 
Registered Linux User # 483705 (openSUSE 11.1, Fedora 10)
Smolts Profile:
http://www.smolts.org/client/show/?uuid=pub_b541a450-9bc1-45fd-beab-d46ee43a0108


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]