[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: perl/Tk



Patrick Dupre wrote:
> My applications based on perl/Tk do not work anymore properly with fedora
> 10.

Fedora 10 ships Tcl/Tk 8.5. Are your programs compatible with Tk 8.5?

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]