[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Anyone unable to run specifc applications after recent selinux-policy?



I just tried to run Okular in F10 (first time since recent selinux policy
update) and nothing happens - used to work fine!

Also Crossover no longer executes programmes - 

I wonder if anyone else is seeing this change of behaviour?
-- 
View this message in context: http://www.nabble.com/Anyone-unable-to-run-specifc-applications-after-recent-selinux-policy--tp22679319p22679319.html
Sent from the Fedora List mailing list archive at Nabble.com.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]