[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: while updating selinux-policy-targeted...



On 03/24/2009 04:14 PM, Andras Simon wrote:
I see this

   Updating       : selinux-policy-targeted                                  4/8
libsepol.policydb_write: Warning! Policy version 22 cannot support
permissive types, but some were defined

This is on F9. Something to be worried about?

Andras

I don't  think so, but they should be removed from F9 policy.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]