[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: update breaks vlc DON'T update libX11



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Le 26/03/2009 18:00, François Patte a écrit :
> Bonjour,
> 
> I made an update today and vlc is no more working.... was working a few
> minutes before the update...


I downgraded libX11 to the previous version and vlc, urxvt, lyx, and
many others works again....


- --
François Patte
UFR de mathématiques et informatique
Université Paris Descartes
45, rue des Saints Pères
F-75270 Paris Cedex 06
Tél. +33 (0)1 4286 2145
http://www.math-info.univ-paris5.fr/~patte
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.9 (GNU/Linux)
Comment: Using GnuPG with Fedora - http://enigmail.mozdev.org

iEYEARECAAYFAknLwKMACgkQdE6C2dhV2JWjowCfXMzeHJ4G0YS13btwO1Lykcqm
MjQAn0PBSMjwgG+wtd7Jgwt+KejzJC1V
=GLf6
-----END PGP SIGNATURE-----


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]