[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum --enablerepo=updates-testing



brian wrote:
> su -c 'yum --enablerepo=updates-testing install
> libX11-1.1.5-2.fc10.i386.rpm libX11-devel-1.1.5-2.fc10.i386.rpm
> --nogpgcheck'

--nogpgcheck shouldn't be needed, you get prompted to import the key for
updates-testing, it should just work.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]