[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Virtualization for Beginner



> I upgraded from 2.1 to 2.2 with zero problems. Settings are migrated to the new version.

I know that upgrading works fine (usually), since I've upgraded through several versions to the latest closed-source version 2.2.2. My question was concerning DOWNgrading to the lower-numbered open-source version 2.1.4. Of course, one way to handle it would be to freeze at a given closed-source version, and wait a few weeks/months for the open-source version to catch up, then switch.

Attachment: smime.p7s
Description: S/MIME Cryptographic Signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]