[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Error: Missing Dependency: libcucul.so.0()(64bit) is needed by package



On Sat, 2009-05-09 at 18:21 -0700, Rich Emberson wrote:
> Fedora 9
> Yesterday and today I get while updating one of my machines:
> Error: Missing Dependency: libcucul.so.0()(64bit) is needed by package

Same here, though I'm running 32 bit.

-- 
[tim localhost ~]$ uname -r
2.6.27.21-78.2.41.fc9.i686

Don't send private replies to my address, the mailbox is ignored.  I
read messages from the public lists.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]