[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

OpenSSH vulnerability



See http://news.zdnet.com/2100-9595_22-303182.html
Apparently all versions under 5.2 (released back in February 23rd) are
vulnerable.

OpenSSH is at 5.1p1-3.fc10 in the Fedora repos. Don't see 5.2 even in
updates-testing. When will it become available?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]