[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: system-config-selinux error after updates



policycoreutils-2.0.62-12.5.fc11  Currently in Updates testing or
policycoreutils-2.0.62-12.6.fc11 in Koji should fix this problem.

I have asked for -5 to be pushed into F11 final. Please grab one of these packages to see if it fixes your problem.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]