[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Package Installer



How can I get package installer to run in a GUI (gnome) as root. I keep getting a message that says "You do not have sufficient privileges to run this operation".



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]