[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fedora-livecd-list] Rawhide error



On Tue, Jul 28, 2009 at 10:07 AM, Jeremy Katz<katzj redhat com> wrote:
> Make sure you have a rawhide rpm (rpm 4.7.1) -- otherwise, you're
> probably hitting that the version of rpm that you have installed can't
> install packages with the new payload format
<snip>

Is it safe to assume that version of rpm is destined to F10 and F11 at
some point?

-Adam

-- 
http://maxamillion.googlepages.com
---------------------------------------------------------
()  ascii ribbon campaign - against html e-mail
/\  www.asciiribbon.org   - against proprietary attachments


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]