[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken Dependencies when updating F7



Ignacio Vazquez-Abrams schrieb:
Except, of course, for the Xen kernel, which is 2.6.20-2925.9.fc7.
The maintainer of the libraw1394 package has wrote in #244474 that he want to push an update which should solve this issue. I have built it from the cvs and can report, that
the issue will be solve.

The aint of this posting was to notify, that something in the update system doesn't seems to work correctly, becouse I thing the gain of the update system is to avoid issues like
the reported.

Best Regards:

Jochen Schmitt


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]