[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Portaudio v19 update



On Tuesday 19 June 2007, Matthias Saou wrote:

> I don't have any packages on my system which require portaudio, but I'm
> sending out this email anyway just in case.

$ repoquery --repoid=development --whatrequires --alldeps portaudio
espeak-0:1.25-1.fc8.i386
espeak-0:1.25-1.fc8.x86_64


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]