[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

upgrade to scons 0.96.96



It appears that some packages in review need a newer scons version than
the stable 0.96.1. See:
http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=236517
Is it ok to upgrade, or would some packages currently in the repository
break?
-- 
Gérard Milmeister
Langackerstrasse 49
CH-8057 Zürich


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]