[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

MLDonkey requirements



Hello All.
Any news about updating ocaml to 3.10.x and lablgtk to 2.10 ver.?
Right now we have only one suitable distro - devel. F8 has ocaml
3.10.x, but lablgtk 2.6.x. All other branches have ocaml 3.09, which
is unacceptable for MLDonkey.

Since mldonkey is an ocaml killer-app I strongly vote for upgrading
these two titles in every existed branch - in F8, F7, FC6, EL5, EL4.

-- 
With best regards!


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]