[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-curses




ocaml-curses has broken dependencies in the development tree:
On x86_64:
	ocaml-curses-1.0.3-7.fc13.x86_64 requires ocaml(runtime) = 0:3.11.1
On i386:
	ocaml-curses-1.0.3-7.fc13.i686 requires ocaml(runtime) = 0:3.11.1
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]