[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-react




ocaml-react has broken dependencies in the development tree:
On x86_64:
	ocaml-react-0.9.0-2.fc13.x86_64 requires ocaml(runtime) = 0:3.11.1
On i386:
	ocaml-react-0.9.0-2.fc13.i686 requires ocaml(runtime) = 0:3.11.1
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]