[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-curl




ocaml-curl has broken dependencies in the development tree:
On x86_64:
	ocaml-curl-0.5.1-2.fc12.x86_64 requires ocaml(runtime) = 0:3.11.1
	ocaml-curl-0.5.1-2.fc12.x86_64 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
On i386:
	ocaml-curl-0.5.1-2.fc12.i686 requires ocaml(runtime) = 0:3.11.1
	ocaml-curl-0.5.1-2.fc12.i686 requires ocaml(Obj) = 0:c827f726ce05da709cf7de58fc15e324
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]