[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-camlimages




ocaml-camlimages has broken dependencies in the development tree:
On ppc:
	ocaml-camlimages-3.0.1-5.fc11.ppc requires ocaml(Glib) = 0:c1d82fba73d25e11d5ca2d74550a283c
On x86_64:
	ocaml-camlimages-3.0.1-5.fc11.x86_64 requires ocaml(Glib) = 0:c1d82fba73d25e11d5ca2d74550a283c
On i386:
	ocaml-camlimages-3.0.1-5.fc11.i386 requires ocaml(Glib) = 0:c1d82fba73d25e11d5ca2d74550a283c
On ppc64:
	ocaml-camlimages-3.0.1-5.fc11.ppc64 requires ocaml(Glib) = 0:c1d82fba73d25e11d5ca2d74550a283c
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]