[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-mysql




ocaml-mysql has broken dependencies in the development tree:
On ppc:
	ocaml-mysql-1.0.4-6.fc11.ppc requires libmysqlclient.so.15
On i386:
	ocaml-mysql-1.0.4-6.fc11.i386 requires libmysqlclient.so.15
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]