[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 541427] ocaml-cairo-devel needs to require ocaml-lablgtk-devel



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=541427





--- Comment #1 from Richard W.M. Jones <rjones redhat com>  2009-11-26 04:41:39 EDT ---
Created bug 541542 for the
cairo_ps_surface_set_dpi_REPLACED_BY_cairo_surface_set_fallback_resolution
issue.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]