[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 531019] Wrong dependency for cduce



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=531019


NOREPLY <gc pps jussieu fr> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |CLOSED
         Resolution|                            |NOTABUG




--- Comment #9 from NOREPLY <gc pps jussieu fr>  2009-10-26 15:41:36 EDT ---
I just tried cduce on a clean install of F11 ... it works. So I deduce that the
problem is just local to me. Probably some interference with something I
installed to develop CDuce. Sorry for bothering, I should have tried it before
posting the bug but wow, it was huge to do it.

I closed the bug. Do you want me to try the new package anyway?

---Beppe---

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]