[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 523547] virt-df doesn't pull correct dependencies



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=523547





--- Comment #6 from Gianluca Cecchi <gianluca cecchi gmail com>  2009-09-18 12:18:33 EDT ---
What do you mean with:
The new virt-df is a like-for-like replacement for the old one!
Just use it on the command line in the same way:

that we have to pick virt-df in f12 and install it on f11?
The package names are the same.....
Or that it has to be included in fedora-virt-preview repo?

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]