[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-cairo




ocaml-cairo has broken dependencies in the development tree:
On ppc:
	ocaml-cairo-1.2.0.cvs20080301-10.fc12.ppc requires ocaml(Gdk) = 0:55ef19f3e95d047e0df14bf67c011114
On x86_64:
	ocaml-cairo-1.2.0.cvs20080301-10.fc12.x86_64 requires ocaml(Gdk) = 0:55ef19f3e95d047e0df14bf67c011114
On i386:
	ocaml-cairo-1.2.0.cvs20080301-10.fc12.i686 requires ocaml(Gdk) = 0:55ef19f3e95d047e0df14bf67c011114
On ppc64:
	ocaml-cairo-1.2.0.cvs20080301-10.fc12.ppc64 requires ocaml(Gdk) = 0:55ef19f3e95d047e0df14bf67c011114
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]