[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Broken dependencies: ocaml-camlp5




ocaml-camlp5 has broken dependencies in the development tree:
On x86_64:
	ocaml-camlp5-5.12-4.fc13.x86_64 requires ocaml(Pa_extend) = 0:712f07c9398e7a73ca4678fd8673f69d
	ocaml-camlp5-5.12-4.fc13.x86_64 requires ocaml(Pa_extend) = 0:2887f9bf6fd349d233dab2ec42de105f
On i386:
	ocaml-camlp5-5.12-4.fc13.i686 requires ocaml(Pa_extend) = 0:712f07c9398e7a73ca4678fd8673f69d
	ocaml-camlp5-5.12-4.fc13.i686 requires ocaml(Pa_extend) = 0:2887f9bf6fd349d233dab2ec42de105f
Please resolve this as soon as possible.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]