[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora 7 Update: libflaim-4.9.989-15.fc7



--------------------------------------------------------------------------------
Fedora Update Notification
FEDORA-2007-2091
2007-09-24 18:01:04.894910
--------------------------------------------------------------------------------

Name        : libflaim
Product     : Fedora 7
Version     : 4.9.989
Release     : 15.fc7
URL         : http://forge.novell.com/modules/xfmod/project/?flaim
Summary     : Embeddable cross-platform database engine
Description :
FLAIM is an embeddable cross-platform database engine that provides a
rich, powerful, easy-to-use feature set. It is the database engine used
by Novell eDirectory. It has proven to be highly scalable, reliable,
and robust. It is available on a wide variety of 32 bit and 64 bit
platforms.

--------------------------------------------------------------------------------
Update Information:

New package - first release in Fedora
--------------------------------------------------------------------------------
Updated packages:

c96ced9a3ff66bef2466c5b90d13fa962a7beaaa libflaim-4.9.989-15.fc7.ppc64.rpm
b36883dd2d1efa8a8fc4f892d065079665cc5ca4 libflaim-devel-4.9.989-15.fc7.ppc64.rpm
9f50d42d201b0993841598da09f8204f5e6e3744 libflaim-debuginfo-4.9.989-15.fc7.ppc64.rpm
7a159ba8f4d3c9c3e6503e351dd38b1ee413f5ad libflaim-debuginfo-4.9.989-15.fc7.i386.rpm
696b4d65413645c0d7aa8ff1dce4146d108e07e6 libflaim-4.9.989-15.fc7.i386.rpm
b8cec40ad76990a1bc2ae054946a1e3e41ea8533 libflaim-devel-4.9.989-15.fc7.i386.rpm
c9c63e29006e46a17a152eee87c9684b7c30dd89 libflaim-debuginfo-4.9.989-15.fc7.x86_64.rpm
3e83cab9c7f8c57439f11c54dd9532e1ded6a4d9 libflaim-devel-4.9.989-15.fc7.x86_64.rpm
bc1ea39dd2d4f25feac07a0db6a49aae8454430a libflaim-4.9.989-15.fc7.x86_64.rpm
ca77470e8883055c1a34e339b89a32080c604dd2 libflaim-debuginfo-4.9.989-15.fc7.ppc.rpm
f1b11afecbb34b717dcbed5069c43e65539e1f30 libflaim-4.9.989-15.fc7.ppc.rpm
9a5c4ad881811bba1a175a5d56015ccb214cf734 libflaim-devel-4.9.989-15.fc7.ppc.rpm
0346232fc6d6410d153d1d80b72565df6f463e79 libflaim-4.9.989-15.fc7.src.rpm

This update can be installed with the "yum" update program.  Use 
su -c 'yum update libflaim' 
at the command line.  For more information, refer to "Managing Software
with yum", available at http://docs.fedoraproject.org/yum/.
--------------------------------------------------------------------------------


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]