[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora 7 Update: perl-Perl-MinimumVersion-0.15-2.fc7



--------------------------------------------------------------------------------
Fedora Update Notification
FEDORA-2008-0465
2008-01-11 21:20:27
--------------------------------------------------------------------------------

Name        : perl-Perl-MinimumVersion
Product     : Fedora 7
Version     : 0.15
Release     : 2.fc7
URL         : http://search.cpan.org/dist/Perl-MinimumVersion/
Summary     : Find a minimum required version of perl for Perl code
Description :
Find a minimum required version of perl for Perl code

--------------------------------------------------------------------------------
Updated packages:

2bd305757dde652bdfdf0c67e32e0cfb21598df4 perl-Perl-MinimumVersion-0.15-2.fc7.noarch.rpm
3a816920227b8b466ba0a7f912e4abe5009af151 perl-Perl-MinimumVersion-0.15-2.fc7.src.rpm

This update can be installed with the "yum" update program.  Use 
su -c 'yum update perl-Perl-MinimumVersion' 
at the command line.  For more information, refer to "Managing Software
with yum", available at http://docs.fedoraproject.org/yum/.
--------------------------------------------------------------------------------


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]