[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora 10 Update: mingw32-libgpg-error-1.6-9.fc10



--------------------------------------------------------------------------------
Fedora Update Notification
FEDORA-2009-1040
2009-01-27 00:37:29
--------------------------------------------------------------------------------

Name        : mingw32-libgpg-error
Product     : Fedora 10
Version     : 1.6
Release     : 9.fc10
URL         : ftp://ftp.gnupg.org/gcrypt/libgpg-error/
Summary     : MinGW Windows GnuPGP error library
Description :
MinGW Windows GnuPGP error library.

--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #467403 - Review Request: mingw32-libgpg-error - MinGW Windows GnuPGP error library
        https://bugzilla.redhat.com/show_bug.cgi?id=467403
--------------------------------------------------------------------------------

This update can be installed with the "yum" update program.  Use 
su -c 'yum update mingw32-libgpg-error' at the command line.
For more information, refer to "Managing Software with yum",
available at http://docs.fedoraproject.org/yum/.

All packages are signed with the Fedora Project GPG key.  More details on the
GPG keys used by the Fedora Project can be found at
http://fedoraproject.org/keys
--------------------------------------------------------------------------------


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]