[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora 9 Update: perl-Perl-MinimumVersion-1.20-1.fc9



--------------------------------------------------------------------------------
Fedora Update Notification
FEDORA-2009-4001
2009-04-27 20:38:14
--------------------------------------------------------------------------------

Name        : perl-Perl-MinimumVersion
Product     : Fedora 9
Version     : 1.20
Release     : 1.fc9
URL         : http://search.cpan.org/dist/Perl-MinimumVersion/
Summary     : Find a minimum required version of perl for Perl code
Description :
Find a minimum required version of perl for Perl code

--------------------------------------------------------------------------------
ChangeLog:

* Sun Apr 26 2009 Ralf Corsépius <corsepiu fedoraproject org> - 1.20-1
- Upstream update.
* Tue Sep 16 2008 Ralf Corsépius <corsepiu fedoraproject org> - 1.19-1
- Upstream update.
* Mon Aug 25 2008 Ralf Corsépius <corsepiu fedoraproject org> - 1.18-1
- Upstream update.
--------------------------------------------------------------------------------

This update can be installed with the "yum" update program.  Use 
su -c 'yum update perl-Perl-MinimumVersion' at the command line.
For more information, refer to "Managing Software with yum",
available at http://docs.fedoraproject.org/yum/.

All packages are signed with the Fedora Project GPG key.  More details on the
GPG keys used by the Fedora Project can be found at
http://fedoraproject.org/keys
--------------------------------------------------------------------------------


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]