[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 538298] Review Request: openvas-plugins - Security check plugins for OpenVAS server



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=538298


Joshua Roys <roysjosh gmail com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |roysjosh gmail com




--- Comment #2 from Joshua Roys <roysjosh gmail com>  2010-01-04 11:51:12 EDT ---
OpenVAS 3.0.0 released.  Where did the openvas-plugins package go?  See
http://openvas.org/ :

OpenVAS 3.0:
openvas-libraries 3.0.0
openvas-scanner 3.0.0
openvas-client 3.0.0
Optional:
openvas-manager 0.9.8
openvas-administrator 0.4.0
gsa 0.8.3

"The module openvas-server has been renamed to openvas-scanner and includes any
platform-dependent elements of openvas-plugins."

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]