[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Fedora-packaging] Re: -devel arch dependencies



On Wed, Apr 11, 2007 at 03:04:54PM -0600, Orion Poplawski wrote:
> Here's a question.  Should -devel package requirements be of the form:
> 
> Requires: package-devel.%{arch}

On what rpm versions does this work?
-- 
Axel.Thimm at ATrpms.net

Attachment: pgp8zT2Lmpfa4.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]