[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 233767] New: perl-Gtk2-Ex-PodViewer should use standard perl(...) requires



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.




https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=233767

           Summary: perl-Gtk2-Ex-PodViewer should use standard perl(...)
                    requires
           Product: Fedora Extras
           Version: fc6
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: low
          Priority: low
         Component: perl-Gtk2-Ex-PodViewer
        AssignedTo: bjohnson symetrix com
        ReportedBy: bjohnson symetrix com
         QAContact: extras-qa fedoraproject org
                CC: fedora-perl-devel-list redhat com


Description of problem:
perl-Gtk2-Ex-PodViewer should use standard perl(...) requires

Version-Release number of selected component (if applicable):
perl-Gtk2-Ex-PodViewer-0.17-1.fc6

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]