[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

xorg-x11-903 deps fail: needs libXp



rpm -Fvh xorg*m
error: Failed dependencies:
       libXp.so.6 is needed by xorg-x11-6.7.99.903-1
       libXp.so.6 is needed by xorg-x11-tools-6.7.99.903-1
...............................

and libXp is not in xorg-x11-libs.

Is this a spec file problem, or is libXp still needed?

sean




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]