[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: OOPS when installing sapdb 0.74 on fc1-test1-amd64



On Mon, Feb 02, 2004 at 04:26:05PM -0500, Ken Snider wrote:
> This is with 2163.

Would you mind giving it a spin on 2135? I am wondering if this is related
to some of the NUMA changes in 2163.  

Thanks,
Justin




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]