[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

FC2-test1 via yum



Since my test-bed machine is an AMD k6-2, I can't boot the recently
released CD ISOs.  However, using yum to update against the development
tree (the next best thing) I'm getting the following reported out of the
yum dependencies phase:


	Package xsane-gimp needs libgimp-1.2.so.0, this is not available.
	Package xsane-gimp needs libgimpui-1.2.so.0, this is not available.
	Package redhat-artwork needs /usr/lib/qt-3.2, this is not available.

-- 
Gregory G. "Wolfe" Woodbury      `-_-'    Owner/Admin: wolves.durham.nc.us
ggw at wolves.durham.nc.us         U     RHCT August 2003
"The Line Eater is a boojum snark."     Hug your wolf.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]