[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

up2date problem with qt & redhat-artwork



Has anyone else been unable to update qt because of an unresolvable
dependency against redhat-artwork?  I keep getting:

redhat-artwork  0.90-1             requires /usr/lib/qt-3.2
-- 
Ben Steeves                     _                    bcs metacon ca
 The ASCII ribbon campaign     ( )               ben steeves unb ca
   against HTML e-mail          X                GPG ID: 0xB3EBF1D9
http://www.metacon.ca/ascii    / \     Yahoo Messenger: ben_steeves





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]