[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kernel 2.6.2-1.81 problems



On Tue, Feb 17, 2004 at 10:35:27AM -0500, Neal D. Becker wrote:
> Can you please tell me if this is the correct alsa rpms?
> 
> rpm -qa | grep alsa
> alsa-utils-1.0.2-1
> balsa-2.0.15-1 :)
> alsa-lib-1.0.2-1
> alsa-lib-devel-1.0.2-1
> alsa-oss-1.0.1-0.fdr.2.1
> gnome-alsamixer-0.9.6-0.fdr.2.1.90

You shouldn't have any packages with ".fdr." in the name.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]