[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum update failures (today, samba)



Aleksey Nogin wrote:

> On 17.02.2004 18:34, Neal Becker wrote:
> 
>> yum update
>> Gathering header information file(s) from server(s)
>> Server: Fedora Core 1.90 - i386 - Base
>> Server: fedora stable
>> Server: Fedora Core 1.90 - i386 - Released Updates
>> Finding updated packages
>> Downloading needed headers
>> Resolving dependencies
>> ....Unable to satisfy dependencies
>> Package samba-client needs samba-common = %{epoch}:3.0.2, this is not
>> available.
>> Package samba needs samba-common = %{epoch}:3.0.2, this is not available.
>> Package samba-swat needs samba = %{epoch}:3.0.2, this is not available.
>> 
> 
> https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=115971 - "CLOSED
> RAWHIDE"
> 

Now that's what I call a fast response!




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]